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[bookmark: _Toc400292542][bookmark: _Toc400292567][bookmark: _Toc422638341]Getting Started
Microsoft Word 2013 is an outstanding tool for all of your projects that require a word processor.  
Before you get started on digging into all of the tools that Microsoft Word 2013 has to offer, let’s give you a quick glance at the look and feel at how Microsoft Word operates and some of the aspects that enhance your productivity.  
[bookmark: _Toc400292543][bookmark: _Toc400292568][bookmark: _Toc422638342]A glance at the start screen and template gallery
From the moment you open Microsoft Word 2013, you are offered with several aspects to kick start your document via the start screen.  
[image: ]On the start screen, you’ll notice the “Recent” documents sidebar where all of the documents you have opened or worked on recently are easily accessible for you to open.  [bookmark: _Toc400565364][bookmark: _Toc400660170][bookmark: _Toc401333646]Figure 1: Start Screen

The main part of the screen hosts the Word template gallery.  This is where you can get a Word template with pre-formatted fields to quickly edit and make use of.  
The template gallery includes templates for documents such as:
· Letters
· Resumes 
· Faxes
· Labels
· Calendars 
To get started on a blank document, simply left click on the template labeled “blank document.”  
[bookmark: _Toc422638343]The Ribbon
The Ribbon hosts all of the tabs that are found in Microsoft Word (Home, Insert, Design, etc.).  Each tab holds its own functionality and aspects to modify and create your document.    
[image: ]
[bookmark: _Toc400660171][bookmark: _Toc401333647]Figure 2: The Ribbon

[bookmark: _Toc400292544][bookmark: _Toc400292569][bookmark: _Toc422638344]How to create document structure 
The first thing that needs to be addressed when creating a well-established Microsoft Word document is the structure of your document.  This includes such aspects as:
· Document properties
· Cover Pages
· Heading Styles
· Table of Contents
Microsoft Word 2013 provides several tools to create a well-structured document.  Structuring your Word documents not only brings more organization to your document it also gives your document a style of professionalism that will be evident to both you and your reader.   Rather it be a research document you are submitting for History class or a letter of interest you are submitting to a prospective employer, having that structure as a part of your document will let your intended audience know that you have taken time and consideration into the care of your material.  
[bookmark: _Toc400292545][bookmark: _Toc400292570][bookmark: _Toc422638345]Document Properties 
As you begin to put your document together, there are a few document properties that would be helpful to put into place such as: author, title and subject.  These fields can be set via the “Document Properties” menu.  
To access the document properties menu:  
1. Left click on “File” menu.  
2. If not already selected, click on “Info” on the navigation menu on the left. 
3. On the “Info” screen, click on “Properties” in the second column and then click on “Show Document Panel.”  
[image: ]
[bookmark: _Toc400400258][bookmark: _Toc400565365][bookmark: _Toc400660172][bookmark: _Toc401333648]Figure 3: Document Properties
This will bring up the “Document Properties” dialog box in your Word document.  From here, you can type in the information for each section.  Once completed, click the “x” in the top right of the document properties box.  
Setting up this information early will help you to easily add these aspects to your document, such as the cover page for example.  
[bookmark: _Toc400292546][bookmark: _Toc400292571][bookmark: _Toc422638346]Cover Pages
Cover pages add a nice introductory page to your document where you can showcase information such as the document title, author and other pieces of information.  
[image: ]To add a cover page to your document:  
1. Click on “Insert”
2. From the “pages” section, click on “cover page.”  
3. This will bring up several different selections you can choose from.  Once you find the one you like, simply left click on the cover page of your choice to add it to your document.  [bookmark: _Ref400389708][bookmark: _Toc400400259][bookmark: _Toc400565366][bookmark: _Toc400660173][bookmark: _Toc401333649]Figure 4: Cover Page from "Insert" Menu

If you set the document properties previously, the cover page you selected will auto-populate with the fields you set, such as the author.  
[bookmark: _Toc400292547][bookmark: _Toc400292572][bookmark: _Toc422638347]Adding Heading Styles
Adding heading styles not only adds structure to your document, it also brings structure to your content and a more enjoyable reading experience for your intended audience.  This allows you, the author, to structure your content in a coherent and meaningful way and allows your reader to see the material in the fashion that you aimed for.  
If you want to give your headings the most professional looking attribute possible, you’ll want to use the “Styles” section under the “Home” ribbon area.  Using this set of styles allows your headings to be uniformed across your document thus creating a well-structured and professional document.  The common style sets that you may choose to use from this selection is:
· [image: ]Headings 1, 2, or 3[bookmark: _Toc400565367][bookmark: _Ref400659322][bookmark: _Toc400660174][bookmark: _Toc401333650]Figure 5: Heading Styles

· Title
· Subtitle
To add a style to your heading:
1. Select the text you would like to apply the styling to. 
2. From the “Home” menu on the ribbon, go to the “Styles” section.  
3. Left click on the style you would like to apply to your selected text.  
4. The text you selected has now taken the style you chose.  
Not only does adding styles to your headings give your document structure, it also sets the means necessary to create a table of contents.  
[bookmark: _Toc400292548][bookmark: _Toc400292573][bookmark: _Toc422638348]Creating a Table of Contents
If you are creating a Word document that will be covering several areas of a given topic, it is essential to have a table of contents as a part of your document structure.  The table of contents gives your reader a quick reference to the area of your document they are searching for.  It is also essential because in the event that you need to provide a hard copy of your document, your reader can just go to the table of contents section and navigate their way through the document.  
Whenever you create a table of contents for your document, you can either create an automatic table or a manual table.  The automatic table will auto-populate with the heading styles you create, see Figure 5: Heading Styles.  If you choose to create a “manual” table of contents, you will have to enter the headings yourself instead of letting Microsoft Word do the work for you.  
[image: ][bookmark: _Toc400565368][bookmark: _Toc400660175][bookmark: _Toc401333651]Figure 6: Table of Contents Section


To insert a table of contents into your document:
1. Click on the “References” menu
2. In the “Table of Contents” section, left click on “Table of Contents.”  
3. This will bring up the table of contents menu.  You will be prompted with three options (two automatic tables and one manual table).  Left click on the table of your choosing to add it to your document.  	
If you have set your heading styles, your table of contents will appear on your document with your headings organized based on the styles.  See Figure 7.    
[image: ]
[bookmark: _Ref400400032][bookmark: _Toc400400262][bookmark: _Toc400565369][bookmark: _Toc400660176][bookmark: _Toc401333652]Figure 7: Table of Contents Example
The table of contents displays your headings and their page numbers, making it a nice addition to your document structure.   


[bookmark: _Toc400292553][bookmark: _Toc400292578][bookmark: _Toc422638349]How to Review and Collaborate on Microsoft Word Docs 
[bookmark: _Toc400292554][bookmark: _Toc400292579]As a college student, you may from time to time be expected to collaborate on projects with your fellow students.  Knowing how to collaborate and review your work on a Microsoft Word document may be a valuable skill to have during college and after college in your place of employment. 
Microsoft Word provides several tools in order for you to review and collaborate with others, tools such as:
· Tracking, Accepting and Rejecting Changes
· Communicating through threaded comments
· Comparing and Combining documents
[bookmark: _Toc422638350]Tracking, Accepting, and Rejecting Changes
If your Microsoft Word document is a collaborative effort amongst yourself and your colleagues, having the ability to track what changes have been made among your team will be a quintessential tool to possess.  Thankfully, Microsoft Word allows you the ability to view and track those changes in the document itself.   
[image: ]The tracking ability in Microsoft Word allows you the option to view and track certain changes.  This includes which markups, if any, to show when and who made the changes.  
From the “Review” ribbon, go to the “Tracking” section.  The “Tracking” section holds the toggle to turn tracking changes on or off, the display for review menu and show markup menu for markups, and finally, the reviewing pane option.  
The display for review menu has the following selections in its drop-down menu:[bookmark: _Toc400660177][bookmark: _Toc401333653]Figure 8: Tracking Section under Review tab

· [image: ]Simple Markup – this setting shows an indicator on the line where a change has occurred without showing what actually changed.  This lets you know a change has been made to the original document.  
· All Markup – this setting shows exactly what was changed and if there any additions (See All Markup Example).  
· No Markup – this setting shows how the document will look after all changes have been accepted. [bookmark: _Ref400645250][bookmark: _Toc400660178][bookmark: _Toc401333654][bookmark: _Ref400645239]Figure 9: All Markup Example

· Original – this setting shows the document in its original form, prior to any changes that were made. 
The “show markup” menu also allows you to select what you see in terms of what changes have occurred to the document, such as: comments, insertions, deletions and formatting.  This menu also gives you the option of selecting which people you wish to see edits from.   
To turn on “track changes” in your document:
1. Left click on the “Review” ribbon
2. Left click on “Track Changes.”  This will bring up a drop-down menu with two options: track changes and lock changes. 
3. Select “track changes.”
[image: ]All edits will now be tracked in your document in the form of a markup.  If you delete any text in the document in track changes mode, that text will be marked-up with a line through it to show that it has been edited.    If you insert text, that text will also appear as a markup in the document.    
Once you have made your changes, you can email the document back to the original author for further review and discussion.    [bookmark: _Ref400646543][bookmark: _Toc400660179][bookmark: _Toc401333655]Figure 10: Reviewing Pane Vertical

[bookmark: _Toc400292555][bookmark: _Toc400292580]The “Reviewing Pane” shows all edits that have been made by each author and when the edit was made.  This feature comes in very handy when you have several people editing the same document.  The reviewing pane can be set vertically or horizontally (See Figure 10), depending on your preference.  
If you are the primary author of the document, you also have the capability of accepting or rejecting changes that have been made.  Under the “Review” tab, there is a section labeled “Changes.”   
[image: ]To accept or reject a change:
1. Using either the “Previous” or “Next” navigation buttons, you can scroll through each change that has been made.  [bookmark: _Ref400657900][bookmark: _Toc400660180][bookmark: _Toc401333656]Figure 11: Accept and Reject Buttons

2. If you like the change that was made, left click on “Accept”.  Microsoft Word will accept the edit and make it a part of the document and instead of a markup.  
3. If you don’t like the change that was made, left click on “Reject”, and the markup will be taken away from the document.   
When you or another author makes an edit to the document, you may at times ask yourself why the edit was made by the other person.  Why do they feel that their edit makes the document stronger rather than the original text?  This is where you will need to understand how to communicate with one another in the document.   
[bookmark: _Toc422638351]Communication with Threaded Comments
Communication is a crucial role in creating a well-reviewed and professional document.  You could communicate with your colleagues via email about what changes have been made in your document; however, Microsoft Word allows you to insert comments directly into the document itself.
To insert a comment into your document:
1. Highlight the text in the document where you would like to insert a comment. 
2. Under the “Review” tab, left click on “New Comment” in the “Comments” section.  
3. [image: ]Microsoft Word will now enter a comments section on the right side of the document with a line from the comment box to the text you selected.  In the comments box, type in the comment you would like to make next to the text you selected.  [bookmark: _Ref400650969][bookmark: _Toc400660181][bookmark: _Toc401333657]Figure 12: Comment with reply

Notice how in the comments box that Microsoft Word generates for you there is a small box in the top right hand corner.  This is the reply button to reply to the comment in that comment box.  If someone has sent you a document with an existing comment, simply click on the reply box at the top right hand corner of the comment box and another comment will generate under the original comment (See Figure 12). 
Tracking changes and inserting comments into your document is a great way to collaborate and get ideas from one another.  You may wonder how you could share those same ideas however if everyone is not working on the same document.  With Microsoft Word, you have the ability of comparing and combining two documents all into one document.   
[bookmark: _Toc422638352]Comparing and Combining Documents
Learning how to compare two Microsoft Word documents side by side and combining the documents, if desired, is a skill that will benefit you in many different ways.  Instead of having two windows opened with each one possessing a different Microsoft Word document you can have both documents in the same window.  Learning this skill will make you more efficient with reviewing skills in Microsoft Word by saving time and effort.  
[image: ]In order to compare two documents:
1. Under the “Review” tab, left click on “Compare” in the “Compare” section.  
2. This will bring up two options: “Compare” and “Combine.”  Left click on “Compare.”  [bookmark: _Toc400660182][bookmark: _Toc401333658]Figure 13: Compare Section

3. This will bring up the “Compare Documents” dialog box.  In the “Original Document” drop-down menu, select the original document that you have.  In the “Revised Document” drop-down menu, select the document that you would like to compare with the original document.  
4. Click OK
Microsoft Word will now open a new compared document, comparing the original document and the revised document.  
What is nice about the “Compare” document tool in Microsoft Word is that it automatically compares each document for you in the “Compared” document.  The “Compared” document takes the original document that you selected and puts in differences from the “revised” document as markups (See Figure 14: Compared Document).  

[image: ]The compared document is sectioned off into three sections:
· Compared document – this is the new document comparing the original document to the revised document 
· Original document – the original document is the one you selected previously 
· Revised document – the revised document is the new document that you are comparing the original document to.  [bookmark: _Toc400660183][bookmark: _Ref401331552][bookmark: _Toc401333659]Figure 14: Compared Document

If you like the changes from the “revised” document in place of your “original” document, there is a way to combine the changes via the “Combine” document menu.  
To combine the two documents:
1. Under the “Review” tab, left click on “Compare.”  
2. This will bring up two options – “Compare” and “Combine.”  Left click on “Combine.”  
3. You will now be prompted with the “Combine Documents” dialog box.  Select the “original” document and “revised” document.  
4. At this point, you can go through the “Compared” document and accept or reject the changes made via the “accept” and “reject” buttons (See Figure 11: Accept and Reject Buttons).  
5. Once you have accepted or rejected all changes, save that document with a new name to create the new document with combined changes.  
[bookmark: _Toc422638353]Conclusion 	
Microsoft Word 2013 is a valuable asset to have while you are in college.   With so many aspects that may go unnoticed to the typical user, there are many opportunities to enhance your Word documents and progress in your knowledge of how to use Word.  
The goal of this guide was to present you with the skills for Microsoft Word that will be very useful to you during your college career and beyond.  Keep in mind, however, that technology progresses at a very fast rate.  This is why I highly recommend that you look at this guide and the rest of your college career through the eyes of a “life-long learner.”  Don’t stop just at this guide.  Take the skills you learn from this guide and build upon it.  Continue on in your education ready to tackle the next opportunity to learn something new.  






[bookmark: _Toc422638354]A personal note from the author	
Greetings fellow life-long learners, 
Thank you for reading this quick guide to Microsoft Word 2013.  I am confident that this guide will help get you started in learning about Microsoft Word.  There are multiple other features to explore and to discover as you begin to use this program.  
I am currently a student in the Instructional Design and Technology Master’s degree program at West Texas A&M University.  The skills I have learned, including how to structure guides such as this, have proved to be invaluable to me as a student and a future IDT specialist.  
Sharing my learning experiences is one of my passions in life.  I look forward to sharing many more experiences and my never-ending pursuit of learning with you throughout the rest of my career.  
Should you like to learn more about me, please feel free to have a look at my contact information below.
Sincerely, 
[image: ]
Justin Stallings
Email: justin.stallings@gmail.com 
Twitter: @justinstallings
Website: http://pages.suddenlink.net/justinstallings/Index.html 

[image: ]
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